<!doctype html>
<html lang="en">
    <head>
        <meta charset="utf-8">
        <title>Biogen will use Apple Watch to study symptoms of dementia | AppleInsider</title>
        <meta name="description" content="Biogen is launching a new virtual research study in collaboration with Apple, one that will look into how an Apple Watch and iPhone could help monitor a person&#039;s cognitive decline, a potential symptom of dementia and neurological diseases.">
        <meta name="keywords" content="Apple, Apple Inc, iPhone, iPad, iPod touch, iPod nano, Apple TV, Apple, iPod shuffle, iphone 6, iphone 6s, ios 9, ios9, iTunes, i mac, mac os x, mac osx, Apple Computer, Apple Computer Inc., Mac OS X, iMac, iBook, Mac Pro, MacBook Pro, Magic Pad, Magic Mouse, iPod classic, App Store, iTunes Store, iBook Store, mac book, Microsoft, Adobe, Research in Motion, RIM, Nokia, Samsung, Google, Nvidia, Intel">
        <meta name="viewport" content="width=device-width, initial-scale=1, shrink-to-fit=no">
        <!-- <meta name="google-site-verification" content="q6PMZEoYnsa-kIjsSGfwD9SONWR3UcUCH6Djz7pmhQs"> -->
        <meta name="google-site-verification" content="p84Cqvyr9UB11ipMY8Bmt_X7K69Ay95_1EQ_BwRgU1c">
        <meta name="robots" content="index,follow">
        <meta property="fb:pages" content="135590163123753">
        <meta name="apple-mobile-web-app-title" content="AppleInsider">
		<link rel="apple-touch-icon" sizes="57x57" href="https://photos5.appleinsider.com/v9/images/apple-touch-icon-57.png">
		<link rel="apple-touch-icon" sizes="72x72" href="https://photos5.appleinsider.com/v9/images/apple-touch-icon-72.png">
		<link rel="apple-touch-icon" sizes="114x114" href="https://photos5.appleinsider.com/v9/images/apple-touch-icon-114.png">
		<link rel="apple-touch-icon" sizes="144x144" href="https://photos5.appleinsider.com/v9/images/apple-touch-icon-144.png">
		<link rel="apple-touch-icon" href="https://photos5.appleinsider.com/v9/images/apple-touch-icon-144.png">
        
        <link rel="alternate" type="application/rss+xml" href="/appleinsider.rss" title="AppleInsider News">
        <link rel="canonical" href="https://appleinsider.com/articles/21/01/11/biogen-will-use-apple-watch-to-study-symptoms-of-dementia">
        <link rel="stylesheet" href="https://photos5.appleinsider.com/v10/css/vendor.css?id=840f06eb8f7a660891cb">
        <link rel="stylesheet" href="https://photos5.appleinsider.com/v10/css/app.css?id=c56c806a8779405fdd23">
          <link rel="amphtml" href="https://appleinsider.com/articles/21/01/11/biogen-will-use-apple-watch-to-study-symptoms-of-dementia/amp/" />
  <meta property="og:url" content="https://appleinsider.com/articles/21/01/11/biogen-will-use-apple-watch-to-study-symptoms-of-dementia"/>
  <meta property="og:image" content="https://photos5.appleinsider.com/gallery/39735-76258-37709-71023-Apple-Event----September-15-23-39-screenshot-xl-xl.jpg"/>
  <meta property="og:title" content="Biogen will use Apple Watch to study symptoms of dementia | AppleInsider"/>
  <meta property="og:description" content="Biogen is launching a new virtual research study in collaboration with Apple, one that will look into how an Apple Watch and iPhone could help monitor a person&#039;s cognitive decline, a potential symptom of dementia and neurological diseases."/>
  <meta property="fb:app_id" content="908219582587578" />
  <meta property="og:type" content="website" /> 
  <meta property="og:locale" content="en_US" /> 
  <meta property="og:site_name" content="AppleInsider" /> 
  <meta name="twitter:card" content="summary_large_image" /> 
  <meta name="twitter:site" content="@appleinsider" /> 
  <meta name="twitter:creator" content="@appleinsider" /> 
  <meta name="twitter:domain" content="appleinsider.com" /> 
  <meta name="twitter:title" content="Biogen will use Apple Watch to study symptoms of dementia | AppleInsider" /> 
  <meta name="twitter:description" content="Biogen is launching a new virtual research study in collaboration with Apple, one that will look into how an Apple Watch and iPhone could help monitor a person&#039;s cognitive decline, a potential symptom of dementia and neurological diseases." /> 
  <meta name="twitter:image" content="https://photos5.appleinsider.com/gallery/39735-76258-37709-71023-Apple-Event----September-15-23-39-screenshot-xl-xl.jpg" /> 
  <meta name="twitter:url" content="https://appleinsider.com/articles/21/01/11/biogen-will-use-apple-watch-to-study-symptoms-of-dementia" /> 
          <link rel="stylesheet" href="https://photos5.appleinsider.com//v9/css/font-awesome/css/font-awesome.min.css?1.3">
  <link rel="stylesheet" href="https://photos5.appleinsider.com/v9/css/pg_vendors.css?1.3">
        <script src="https://www.googletagservices.com/tag/js/gpt.js"></script>
        <script src="https://biddr.brealtime.com/77432379-1625.js"></script>
        <script>
            !function(a9,a,p,s,t,A,g){if(a[a9])return;function q(c,r){a[a9]._Q.push([c,r])}a[a9]={init:function(){q("i",arguments)},fetchBids:function(){q("f",arguments)},setDisplayBids:function(){},targetingKeys:function(){return[]},_Q:[]};A=p.createElement(s);A.async=!0;A.src=t;g=p.getElementsByTagName(s)[0];g.parentNode.insertBefore(A,g)}("apstag",window,document,"script","//c.amazon-adsystem.com/aax2/apstag.js");

            apstag.init({
                pubID: '434bb5e4-3704-4b75-b36c-785a444462bd',
                adServer: 'googletag',
                simplerGPT: true
            });

            var googletag = googletag || {};
            googletag.cmd = googletag.cmd || [];

            googletag.cmd.push(function () {
                googletag.defineSlot('/53013535/Homepage_Desktop_Third_Rectangle_300x250', [300, 250], 'div-gpt-ad-1588086356674-0')
                    .setTargeting('sub_section', 'default')
                    .addService(googletag.pubads());
                googletag.defineSlot('/53013535/Homepage_Mobile_Desktop_Mid_News_Rive_300x250', [300, 250], 'div-gpt-ad-1588086901643-0')
                    .setTargeting('sub_section', 'default')
                    .addService(googletag.pubads());
                googletag.defineSlot('/53013535/Article_Bottom_Desktop_300x250', [300, 250], 'div-gpt-ad-1588174358438-0')
                    .setTargeting('sub_section', 'default')
                    .addService(googletag.pubads());
                googletag.defineSlot('/53013535/homepage_article_top_rectangle_300x250_300x600', [[300, 250], [300, 600]], 'div-gpt-ad-1587659960977-0')
                    .setTargeting('sub_section', 'default')
                    .addService(googletag.pubads());
                googletag.defineSlot('/53013535/Homepage_Sidebar_Medium_Rectangle_Top_300x250', [300, 250], 'div-gpt-ad-1586438946709-0')
                    .setTargeting('sub_section', 'default')
                    .addService(googletag.pubads());
                googletag.defineSlot('/53013535/Homepage_Article_Mobile_Prime_Rectangle_300x250', [300, 250], 'div-gpt-ad-1586972924313-0')
                    .setTargeting('sub_section', 'default')
                    .addService(googletag.pubads());
                googletag.defineSlot('/53013535/Homepage_Leaderboard_970x250_728x90', [[728, 90], [970, 250]], 'div-gpt-ad-1588083483022-0')
                    .setTargeting('sub_section', 'default')
                    .addService(googletag.pubads());

                googletag.defineSlot('/53013535/Homepage_Mobile_Leaderboard_320x50_300x50', [320, 50], 'div-gpt-ad-1587678922868-0')
                    .setTargeting('sub_section', 'default')
                    .addService(googletag.pubads());

                // new tablet sized ads
                googletag.defineSlot('/53013535/Homepage_Tablet_Leaderboard_728x90', [728, 90], 'div-gpt-ad-1594069462585-0')
                    .setTargeting('sub_section', 'default')
                    .addService(googletag.pubads());

                googletag.defineSlot('/53013535/Homepage-Tablet-First-Rectangle-300x250', [300, 250], 'div-gpt-ad-1594069496893-0')
                    .setTargeting('sub_section', 'default')
                    .addService(googletag.pubads());

                googletag.defineSlot('/53013535/Homepage-Tablet-Second-Rectangle-300x250', [300, 250], 'div-gpt-ad-1594069536089-0')
                    .setTargeting('sub_section', 'default')
                    .addService(googletag.pubads());

                // added 08.12.20
                googletag.defineSlot('/53013535/Homepage_Mobile_Middle_News_River_300x250', [300, 250], 'div-gpt-ad-1597235420817-0')
                    .setTargeting('sub_section', 'default')
                    .addService(googletag.pubads());

                /* Logitech Campaign
                googletag.defineSlot('/53013535/Homepage_Mobile_Leaderboard_320x50_300x50', [[300, 250], [320, 50]], 'div-gpt-ad-1594066196046-0')
                    .setTargeting('sub_section', 'default')
                    .addService(googletag.pubads());
                */

                googletag.pubads().disableInitialLoad();
                googletag.enableServices();
            });

            googletag.cmd.push(function () {
                apstag.fetchBids({
                    timeout: 2000
                },
                function (bids) {
                    apstag.setDisplayBids();
                    googletag.pubads().refresh();
                });
            });
        </script>
              <script type="application/ld+json">
{
      "@context": "https://schema.org",
      "@type": "NewsArticle",
      "mainEntityOfPage":{
        "@type": "WebPage",
        "@id": "https://appleinsider.com/articles/21/01/11/biogen-will-use-apple-watch-to-study-symptoms-of-dementia"
      },
      "inLanguage": "en-US",
      "headline": "Biogen will use Apple Watch to study symptoms of dementia",
      "description": "Biogen is launching a new virtual research study in collaboration with Apple, one that will look into how an Apple Watch and iPhone could help monitor a person&#039;s cognitive decline, a potential symptom of dementia and neurological diseases.",
      "articleBody": "Biogen is launching a new virtual research study in collaboration with Apple, one that will look into how an Apple Watch and iPhone could help monitor a person&#039;s cognitive decline, a potential symptom of dementia and neurological diseases.           The study will last for multiple years, and will launch later in 2021. People across a wide range of ages and cognitive performance levels will be asked to take part by Biogen, with the aim of determining whether wearable devices like the Apple Watch could be used for long-term cognitive performance monitoring.     The ultimate goal is to develop digital biomarkers for cognitive performance monitoring over time, which could potentially help detect early signs of mild cognitive impairment (MCI).     At present, there are significant delays in recognizing declines in cognitive health, which affects between 15 and 20% of adults over the age of 65. The subtle onset of symptoms, including being easily distracted and memory loss, can potentially take months or even years before it is observed as a cognitive decline by healthcare providers.     &quot;The successful development of digital biomarkers in brain health would help address the significant need to accelerate patient diagnoses and empower physicians and individuals to take timely action,&quot; said Biogen CEO Michel Vounatsos.&quot;For healthcare systems, such advancements in cognitive biomarkers from large-scale studies could contribute significantly to prevention and better population-based health outcomes, and lower costs to health systems.&quot;    Apple hopes the study &quot;can help the medical community better understand a person&#039;s cognitive performance by simply having them engage with their Apple Watch and iPhone,&quot; said Apple COO Jeff Williams. &quot;We&#039;re looking forward to learning about the impact our technology can have in delivering better health outcomes through improved detection of declining cognitive health.&quot;     The Apple Watch has been used for a number of health studies in the past, conducted through the Research app. This includes a study to detect heart issues before they become a problem, a hearing study monitoring ambient sound volumes, and activity and movement.     The study is designed to ensure consumer privacy, control, and transparency, with a focus on data security. Participants will complete a detailed consent from listing the collected data types and how they are used and shared before taking part, and can withdraw at any time. ",
      "image": "https://photos5.appleinsider.com/gallery/39735-76258-37709-71023-Apple-Event----September-15-23-39-screenshot-xl-xl.jpg",
      "datePublished": "2021-01-11T13:50:00+00:00",
      "dateModified": "2021-01-11T13:50:46+00:00",
      "author": {
        "@type": "Person",
        "name": "Malcolm Owen"
      },
      "publisher": {
        "@type": "Organization",
        "name": "AppleInsider",
        "sameAs": ["https://www.facebook.com/AppleInsiderdotcom", "https://www.instagram.com/appleinsider_official/", "https://www.youtube.com/appleinsider", "https://twitter.com/appleinsider"],
        "logo": {
          "@type": "Imageobject",
          "url": "https://photos5.appleinsider.com/mobile/img/wordmark-large.png",
          "width": 420,
          "height": 72
        }
      }
    }
</script>
          
    </head>

    <body>
        <!--[if lte IE 8]>
        <p class="browsehappy">You are using an <strong>outdated</strong> browser. Please <a href="http://browsehappy.com/">upgrade your browser</a> to improve your experience.</p>
        <![endif]-->
        <header class="header header-desktop hidden-xs">
    <nav class="navbar navbar-default hidden-xs" id="desktop-nav">
        <div class="container">
            <div class="col-sm-1 header-bookend">
                <a href="https://appleinsider.com"><img loading="lazy" src="https://photos5.appleinsider.com/v10/images/logo-2x.png" alt="AppleInsider logo" width="28" height="28"></a>
            </div>

            <div class="col-sm-10 text-center">
                <ul class="nav navbar-nav">
                    <li class="inl"><a href="https://appleinsider.com" title="News">News</a></li>
                    <li class="inl"><a href="https://appleinsider.com/reviews" title="Reviews">Reviews</a></li>
                    <li class="inl"><a href="https://appleinsider.com/how-to" title="How-Tos">How-Tos</a></li>
                    <li class="inl"><a href="https://appleinsider.com/videos" title="Videos">Videos</a></li>
                    <li class="inl dropdown dt-dd">
                        <button class="dropdown-toggle" type="button" data-toggle="dropdown">
                            <span class="uc">Deals</span> <span class="caret"></span>
                        </button>
                        <ul class="dropdown-menu dt-dd">
                            <li><a href="https://deals.appleinsider.com" title="All Deals">All Deals</a></li>
                            <!--
                            <li><a href="https://appleinsider.com/deals/black-friday" title="Black Friday Deals">Black Friday Deals</a></li>
                            <li><a href="https://appleinsider.com/deals/cyber-monday" title="Cyber Monday Deals">Cyber Monday Deals</a></li>
                            <li><a href="https://appleinsider.com/deals/holiday-gift-guide" title="Holiday Gift Guide">Holiday Gift Guide</a></li> -->
                            <li><a href="https://appleinsider.com/deals/best-macbook-pro-deals" title="MacBook Pro Deals">MacBook Pro Deals</a></li>
                            <li><a href="https://appleinsider.com/deals/best-ipad-deals" title="iPad Deals">iPad Deals</a></li>
                            <li><a href="https://appleinsider.com/deals/best-apple-airpods-deals" title="AirPods deals">AirPods deals</a></li>
                            <li><a href="https://appleinsider.com/deals/best-apple-watch-deals" title="Apple Watch Deals">Apple Watch Deals</a></li>
                            <li><a href="https://appleinsider.com/deals/best-imac-deals" title="iMac Deals">iMac Deals</a></li>
                            <li><a href="https://appleinsider.com/deals/best-iphone-deals" title="iPhone Deals">iPhone Deals</a></li>
                            <li><a href="https://appleinsider.com/deals/apple-authorized-resellers" title="Apple Authorized Resellers">Apple Authorized Resellers</a></li>
                            <li><a href="https://appleinsider.com/deals/best-mac-for-students" title="Macs for Students">Macs for Students</a></li>
                        </ul>
                    </li>

                    <li class="inl dropdown dt-dd">
                        <button class="dropdown-toggle" type="button" data-toggle="dropdown">
                            <span class="uc">Price Guides</span> <span class="caret"></span>
                        </button>
                        <ul class="dropdown-menu dt-dd">
                            <li><a href="https://prices.appleinsider.com" title="Price Guides">All</a></li>
                            <li><a href="https://prices.appleinsider.com/current-gen" title="Mac Price Guides">New Macs</a></li>
                            <li><a href="https://prices.appleinsider.com/ipad" title="iPad Price Guides">iPads</a></li>
                            <li><a href="https://prices.appleinsider.com/apple-watch" title="Apple Watch Price Guides">Apple Watch</a></li>
                            <li><a href="https://prices.appleinsider.com/iphone" title="iPhone Price Guides">iPhones</a></li>
                            <li><a href="https://prices.appleinsider.com/wireless" title="Apple TV &amp; Accessories Price Guides">Apple TV &amp; Accessories</a></li>
                            <li><a href="https://prices.appleinsider.com/music" title="Music Price Guides">AirPods &amp; Homepods</a></li>
                            <li><a href="https://prices.appleinsider.com/trade-in" title="Trade-in Price GFuides">iPhone &amp; iPad Trade-in Prices</a></li>
                        </ul>
                    </li>
                    <li class="inl"><a href="https://forums.appleinsider.com" title="Forums">Forums</a></li>
                    <li class="inl dropdown dt-dd">
                        <button class="dropdown-toggle" type="button" data-toggle="dropdown">
                            <span class="uc">More</span> <span class="caret"></span>
                        </button>
                        <ul class="dropdown-menu dt-dd">
                            <li class="inl"><a href="https://appleinsider.com/podcast" title="Podcasts">Podcasts</a></li>
                            <li class="inl"><a href="https://appleinsider.com/contact" title="Contact Us">Contact Us</a></li>
                            <li><a href="https://appleinsider.com/advertising" title="Advertise on Appleinsider">Advertise</a></li>
                        </ul>
                    </li>
                    <li class="inl hidden-xs hidden-sm hidden-md stock-ticker">
                        <!--
<div class="navbar-left secondNavLeft">
</div> -->

AAPL: 128.88 ( <span class="Stockdown">
-0.1</span> )
                    </li>
                </ul>
            </div>

            <div class="col-sm-1 header-bookend" style="height:58px;">
                <div class="btn-group">
                    <button type="button" class="btn btn-default dropdown-toggle search-btn" data-toggle="dropdown" aria-haspopup="true" aria-expanded="false">
                        <span class="glyphicon glyphicon-search mobile-search-glyph" aria-hidden="true"></span>
                    </button>
                    <div class="dropdown-menu dropdown-right-custom">
                        <div class="container">
                            <form class="navbar-form navbar-left search-mobile" role="search" action="/search/">
                                <div class="form-group">
                                    <div class="box">
                                        <span class="glyphicon glyphicon-search mobile-search-glyph" aria-hidden="true"></span>
                                    </div>
                                    <div class="box search-input">
                                        <input type="text" class="form-control" id="search-in-dt" name="query" placeholder="Search AppleInsider" data-kpxc-id="kpxcpw342845639">
                                    </div>
                                    <span class="box glyphicon glyphicon-remove mobile-remove-glyph" aria-hidden="true"></span>
                                </div>
                            </form>
                        </div>
                    </div>
                </div>
            </div>
        </div>
    </nav>
</header>
<div class="push">&nbsp;</div>
<!-- End Desktop Nav -->


<!-- Begin Mobile Nav -->
<nav class="navbar navbar-default navbar-fixed-top visible-xs" style="max-width:100%">
    <div class="container" style="max-width:100%;">
        <div class="row navbar-header">
            <div class="col-xs-3">
                <button id="nav-toggle" type="button" class="navbar-toggle collapsed" data-toggle="collapse" data-target="#js-navbar-collapse">
                    <span class="collapsed-nav"> <span class="sr-only">Toggle navigation</span> <span class="icon-bar"></span> <span class="icon-bar"></span> </span> <span class="open-nav"> <img loading="lazy" src="https://photos5.appleinsider.com/v10/images/navClose.png" alt="Close Nav"></span>
                </button>
            </div>
            <div class="col-xs-6 hidden-md hidden-lg hidden-sm">
                <a class="center-block text-center" href="https://appleinsider.com"><img loading="lazy" class="mobile-logo" src="https://photos5.appleinsider.com/v10/images/Logo_mobile.png" alt="AppleInsider Logo"></a>
            </div>
            <div class="col-xs-3 text-right">
                <div class="btn-group search-bar-mobile">
                    <button type="button" class="btn btn-default dropdown-toggle search-btn" data-toggle="dropdown" aria-haspopup="true" aria-expanded="false">
                        <span class="glyphicon glyphicon-search mobile-search-glyph" aria-hidden="true"></span>
                    </button>
                    <div class="dropdown-menu dropdown-right-custom">
                        <div class="container">
                            <div class="row">
                                <div class="col-xs-12">
                                    <form class="navbar-form navbar-left search-mobile" tabindex="1" role="search" action="/search/">
                                        <div class="form-group">
                                            <div class="boxes">
                                                <div class="box"> <span class="glyphicon glyphicon-search mobile-search-glyph" aria-hidden="true"></span></div>
                                                <div class="box search-input"> <input type="text" id="search-in-mob" class="form-control" name="query" placeholder="Search AppleInsider"></div>
                                                <div class="box closeSearch"> <span class="glyphicon glyphicon-remove mobile-remove-glyph" aria-hidden="true"></span></div>
                                            </div>
                                        </div>
                                    </form>
                                </div>
                            </div>
                        </div>
                    </div>
                </div>
            </div>

            <div class="collapse navbar-collapse" id="js-navbar-collapse" style="width:100%;">
                <div class="container">
                    <div class="row">
                        <ul class="nav navbar-nav mobile-sett">
                            <li style="border-bottom:1px solid var(--primary-nav-hr);"><a href="https://appleinsider.com" title="News">News</a></li>
                            <li class="inl"><a href="https://appleinsider.com/how-to" title="How-Tos">How-Tos</a></li>
                            <li class="dropdown">
                                <a href="#" class="dropdown-toggle mobile-topics-subnav subnav-adjust" data-toggle="dropdown" role="button" aria-haspopup="true" aria-expanded="false">
                                    <div class="col-xs-11 subnav-adjust">Future Products</div>
                                    <div class="col-xs-1 subnav-adjust"><span class="glyphicon glyphicon-chevron-down"></span></div>
                                </a>
                                <ul class="dropdown-menu mobile-sett mobile-subnav">
                                    <li><a href="https://appleinsider.com/inside/new-iphone" title="The New iPhone">New iPhone</a></li>
                                    <li><a href="https://appleinsider.com/inside/airpods-max" title="Apple AirPods Max">AirPods Max</a></li>
                                    <li><a href="https://appleinsider.com/inside/apple-silicon" title="Apple Silicon">Apple Silicon</a></li>
                                    <li><a href="https://appleinsider.com/inside/iphone-12" title="iPhone 12">iPhone 12</a></li>
                                    <li><a href="https://appleinsider.com/inside/iphone-12-mini" title="iPhone 12">iPhone 12 mini</a></li>
                                    <li><a href="https://appleinsider.com/inside/iphone-12-pro" title="iPhone 12 Pro">iPhone 12 Pro</a></li>
                                    <li><a href="https://appleinsider.com/inside/iphone-12-pro-max" title="iPhone 12 Pro Max">iPhone 12 Pro Max</a></li>
                                    <li><a href="https://appleinsider.com/inside/homepod-mini" title="Homepod Mini">HomePod mini</a>
                                    <li><a href="https://appleinsider.com/inside/14-inch-macbook-pro" title="14&quot; Mabook Pro">14" MacBook Pro</a></li>
                                    <li><a href="https://appleinsider.com/inside/apple-watch-series-6" title="Apple Watch Series 6">Apple Watch 6</a></li>
                                    <li><a href="https://appleinsider.com/inside/ipad-air-4" title="iPad Air">iPad Air</a>
                                    <li><a href="https://appleinsider.com/inside" title="More...">More...</a>
                                </ul>
                            </li>
                            <li><a href="https://appleinsider.com/reviews" title="Reviews">Reviews</a></li>
                            <li><a href="https://appleinsider.com/videos" title="Videos">Videos</a></li>
                            <li class="dropdown">
                                <a href="#" class="dropdown-toggle mobile-topics-subnav subnav-adjust" data-toggle="dropdown" role="button" aria-haspopup="true" aria-expanded="false">
                                    <div class="col-xs-11 subnav-adjust">Deals</div>
                                    <div class="col-xs-1 subnav-adjust"><span class="glyphicon glyphicon-chevron-down"></span></div>
                                </a>
                                <ul class="dropdown-menu mobile-sett mobile-subnav">
                                    <li><a href="https://deals.appleinsider.com" title="All Deals">All Deals</a></li>
                                    <!--
                                    <li><a href="https://appleinsider.com/deals/black-friday" title="Black Friday Deals">Black Friday Deals</a></li>
                                    <li><a href="https://appleinsider.com/deals/cyber-monday" title="Cyber Monday Deals">Cyber Monday Deals</a></li>
                                    <li><a href="https://appleinsider.com/deals/holiday-gift-guide" title="Holiday Gift Guide">Holiday Gift Guide</a></li> -->
                                    <li><a href="https://appleinsider.com/deals/best-macbook-pro-deals" title="MacBook Pro Deals">MacBook Pro Deals</a></li>
                                    <li><a href="https://appleinsider.com/deals/best-ipad-deals" title="iPad Deals">iPad Deals</a></li>
                                    <li><a href="https://appleinsider.com/deals/best-apple-airpods-deals" title="AirPods deals">AirPods deals</a></li>
                                    <li><a href="https://appleinsider.com/deals/best-apple-watch-deals" title="Apple Watch Deals">Apple Watch Deals</a></li>
                                    <li><a href="https://appleinsider.com/deals/best-imac-deals" title="iMac Deals">iMac Deals</a></li>
                                    <li><a href="https://appleinsider.com/deals/best-iphone-deals" title="iPhone Deals">iPhone Deals</a></li>
                                    <li><a href="https://appleinsider.com/deals/apple-authorized-resellers" title="Apple Authorized Resellers">Apple Authorized Resellers</a></li>
                                    <li><a href="https://appleinsider.com/deals/best-mac-for-students" title="Macs for Students">Macs for Students</a></li>
                                </ul>
                            </li>

                            <li class="dropdown">
                                <a href="#" class="dropdown-toggle mobile-topics-subnav subnav-adjust" data-toggle="dropdown" role="button" aria-haspopup="true" aria-expanded="false">
                                    <div class="col-xs-11 subnav-adjust">Price Guides</div>
                                    <div class="col-xs-1 subnav-adjust"><span class="glyphicon glyphicon-chevron-down"></span></div>
                                </a>
                                <ul class="dropdown-menu mobile-sett mobile-subnav">
                                    <li><a href="https://prices.appleinsider.com" title="Price Guides">All</a></li>
                                    <li><a href="https://prices.appleinsider.com/current-gen" title="Mac Price Guides">New Macs</a></li>
                                    <li><a href="https://prices.appleinsider.com/ipad" title="iPad Price Guides">iPads</a></li>
                                    <li><a href="https://prices.appleinsider.com/apple-watch" title="Apple Watch Price Guides">Apple Watch</a></li>
                                    <li><a href="https://prices.appleinsider.com/iphone" title="iPhone Price Guides">iPhones</a></li>
                                    <li><a href="https://prices.appleinsider.com/wireless" title="Apple TV &amp; Accessories Price Guides">Apple TV &amp; Accessories</a></li>
                                    <li><a href="https://prices.appleinsider.com/music" title="Music Price Guides">AirPods &amp; Homepods</a></li>
                                    <li><a href="https://prices.appleinsider.com/trade-in" title="Trade-in Price Guides">iPhone &amp; iPad Trade-in Prices</a></li>
                                </ul>
                            </li>
                            <li><a href="https://appleinsider.com/podcast" title="Podcasts">Podcasts</a></li>
                            <li><a href="https://forums.appleinsider.com" title="Forums">Forums</a></li>
                            <li><a href="https://appleinsider.com/submit_story" title="Contact Us">Contact Us</a></li>
                            <li><a href="https://appleinsider.com/advertising" title="Advertise on Appleinsider">Advertise on AI</a></li>
                        </ul>
                    </div>

                    <div class="row" style="margin-top: 15px; margin-bottom:15px;">
                        <div class="col-xs-3"></div>
                        <div class="col-xs-6">
                            <div class="col-xs-4"> <a href="https://twitter.com/appleinsider"><img loading="lazy" class="social" src="https://photos5.appleinsider.com/v10/images/ai-twitter.svg" alt="Twitter"></a> </div>
                            <div class="col-xs-4 text-center"> <a href="https://www.facebook.com/AppleInsiderdotcom"><img loading="lazy" class="social" src="https://photos5.appleinsider.com/v10/images/ai-facebook.svg" alt="Facebook"></a> </div>
                            <div class="col-xs-4 text-right"> <a href="https://www.instagram.com/appleinsider_official/"><img loading="lazy" class="social" src="https://photos5.appleinsider.com/v10/images/ai-instagram.svg" alt="Instagram"></a> </div>
                        </div>
                        <div class="col-xs-3"></div>
                    </div>

                    <div class="row">
                        <div class="col-xs-12" style="text-align: center; padding-bottom: 15px;">
                            <!--
<div class="navbar-left secondNavLeft">
</div> -->

AAPL: 128.88 ( <span class="Stockdown">
-0.1</span> )
                        </div>
                    </div>

                    <div class="row">
                        <div class="col-xs-12 mobile-footer"> 
                            <p>Copyright &copy; 2021, Quiller Media, Inc.</p>
                            <p> <a href="https://appleinsider.com/contact" title="Contact Us">Contact Us</a> | <a href="https://appleinsider.com/privacy" title="Privacy policy">Privacy Policy</a></p>
                        </div>
                    </div>
                </div>
            </div>

        </div>
    </div>    
</nav>
<!-- End Mobile Nav -->

<!-- Super leaderboard Ad -->
<div class="container-fluid ad-wrap block-wrap">
    <div id="div-gpt-ad-1588083483022-0" class="ad-leaderboard hidden-xs hidden-sm hidden-md">
        <script>
            googletag.cmd.push(function() { googletag.display('div-gpt-ad-1588083483022-0'); });
        </script>
    </div>
    
    <!-- Tablet only leaderboard -->
    <div id="div-gpt-ad-1594069462585-0" class="ad-leaderboard visible-sm visible-md">
        <!-- Tablet leaderboard Ad -->
        <script>
            googletag.cmd.push(function() { googletag.display('div-gpt-ad-1594069462585-0'); });
        </script>
    </div>

    <div id="mobile-ad-wrap" class="visible-xs">
        <div id="div-gpt-ad-1587678922868-0" class="ad-leaderboard visible-xs">
            <script>
                googletag.cmd.push(function() { googletag.display('div-gpt-ad-1587678922868-0'); });
            </script>
        </div>
    </div>
</div>

<div class="container" id="top-half-snap">
    <div class="row main-page">
         <!-- left side upper half -->
 <div class="col-lg-9">
  <main>
    <article class="reviews">
      <div class="row">
        <div class="col-sm-12">
           
            <h3>&nbsp;</h3>
                  </div>
        <div class="col-sm-12">
          <h1 class="h1-adjust">Biogen will use Apple Watch to study symptoms of dementia</h1>
        </div>
                  <div class="row article-hero-social">
  <div class="col-sm-8">
    <div class="avatar-link no-gutters">
      <img loading="lazy" class="avatarLG-article img-circle no-left-gutters" src="https://photos5.appleinsider.com/gallery/malcolm+owen.jpg" alt="author image">
      By <a href="https://appleinsider.com/editor/Malcolm+Owen">Malcolm Owen</a>
      <span class="hidden-xs"> | 1 day ago</span>
      <div class="visible-xs" style="margin-left: 66px; margin-top: -18px;">1 day ago</div>
    </div>
  </div>
</div>
                <div class="row">
          <div class="col-sm-12" id="article-hero">
            <img loading="lazy" src="https://photos5.appleinsider.com/gallery/39735-76258-37709-71023-Apple-Event----September-15-23-39-screenshot-xl-xl.jpg" alt="article thumbnail">
          </div>
          <div class="col-sm-12" id="article-social">
          <div class="social-share col-xs-2">&nbsp;</div>
                        <div class="social-share comments col-xs-2">
              <a href="https://forums.appleinsider.com/discussion/219587" title="Read Comments">
                <span class="glyphicon glyphicon-comment">&nbsp;</span>
                <span class="hidden-xs">7 Comments</span>
              </a>
            </div>
                        <div class="social-share facebook col-xs-2">
              <a href="https://www.facebook.com/sharer/sharer.php?u=https://appleinsider.com/articles/21/01/11/biogen-will-use-apple-watch-to-study-symptoms-of-dementia" title="Share to Facebook">
              <img loading="lazy" src="https://photos5.appleinsider.com/v10/images/facebook.png" alt="Facebook"/><span class="hidden-xs">Facebook</span>
              </a>
            </div>
            <div class="social-share twitter col-xs-2">
              <a href="https://twitter.com/intent/tweet?original_referer=https://appleinsider.com/articles/21/01/11/biogen-will-use-apple-watch-to-study-symptoms-of-dementia&text=Biogen will use Apple Watch to study symptoms of dementia&url=https://appleinsider.com/articles/21/01/11/biogen-will-use-apple-watch-to-study-symptoms-of-dementia" title="Share to Twitter">
                <img loading="lazy" src="https://photos5.appleinsider.com/v10/images/twitter.png" alt="Twitter" />
                <span class="hidden-xs">Twitter</span>
              </a>
            </div>
            <div class="social-share reddit col-xs-2">
              <a href="http://www.reddit.com/submit?url=https://appleinsider.com/articles/21/01/11/biogen-will-use-apple-watch-to-study-symptoms-of-dementia" title="Share to Reddit">
                <img loading="lazy" src="https://photos5.appleinsider.com/v10/images/reddit.png" alt="Reddit" />
                <span class="hidden-xs">Reddit</span>
              </a>
            </div>
            <div class="social-share col-xs-2">&nbsp;</div>
          </div>
                              <div class="col-sm-12"><p>Biogen is launching a new virtual research study in collaboration with Apple, one that will look into how an <a href="https://appleinsider.com/inside/apple-watch" target="_blank">Apple Watch</a> and iPhone could help monitor a person's cognitive decline, a potential symptom of dementia and neurological diseases. </p><div class="col-sm-12"><div class="align-center"></div></div><div class="col-sm-12"><p>The <a href="https://investors.biogen.com/news-releases/news-release-details/biogen-launch-pioneering-study-develop-digital-biomarkers">study</a> will last for multiple years, and will launch later in 2021. People across a wide range of ages and cognitive performance levels will be asked to take part by Biogen, with the aim of determining whether wearable devices like the Apple Watch could be used for long-term cognitive performance monitoring. </p></div><div class="col-sm-12"><p>The ultimate goal is to develop digital biomarkers for cognitive performance monitoring over time, which could potentially help detect early signs of mild cognitive impairment (MCI). </p></div><div class="col-sm-12"><p>At present, there are significant delays in recognizing declines in cognitive health, which affects between 15 and 20% of adults over the age of 65. The subtle onset of symptoms, including being easily distracted and memory loss, can potentially take months or even years before it is observed as a cognitive decline by healthcare providers. </p></div><div class="col-sm-12"><p>"The successful development of digital biomarkers in brain health would help address the significant need to accelerate patient diagnoses and empower physicians and individuals to take timely action," said Biogen CEO Michel Vounatsos."For healthcare systems, such advancements in cognitive biomarkers from large-scale studies could contribute significantly to prevention and better population-based health outcomes, and lower costs to health systems."</p></div><div class="col-sm-12 ad"><div class="primis-ad-wrap"></div></div><div class="col-sm-12"><p>Apple hopes the study "can help the medical community better understand a person's cognitive performance by simply having them engage with their Apple Watch and iPhone," said Apple COO Jeff Williams. "We're looking forward to learning about the impact our technology can have in delivering better health outcomes through improved detection of declining cognitive health." </p></div><div class="col-sm-12"><p>The Apple Watch has been used for a number of <a href="https://appleinsider.com/articles/19/09/10/apple-launches-new-research-app-trio-of-health-studies">health studies</a> in the past, conducted through the Research app. This includes a study to detect heart issues before they become a problem, a hearing study monitoring ambient sound volumes, and activity and movement. </p></div><div class="col-sm-12"><p>The study is designed to ensure consumer privacy, control, and transparency, with a focus on data security. Participants will complete a detailed consent from listing the collected data types and how they are used and shared before taking part, and can withdraw at any time. </p></div></div>

        </div>
        <hr class="hidden-lg hidden-xs">
                  <aside class="col-sm-12 inline-disclaimer"> 
    <p>
        <em>AppleInsider has affiliate partnerships and may earn commission on products purchased through affiliate links. 
        These partnerships do not influence our editorial content.</em>
    </p>
</aside>
              </div>
    </article>
  </main>

  <div class="col-sm-8">&nbsp;</div>
  <div class="col-sm-4 comment-count hidden-lg">
          <span class="badge">
        <a href="https://forums.appleinsider.com/discussion/219587">
          7 Comments
          <span class="carrot"><img loading="lazy" src="https://photos5.appleinsider.com/v10/images/commentcarrot.png" alt="comment count carrot"></span>
        </a>
      </span>
      </div>
</div>
<!--  end left side upper half -->

<!-- right side upper half -->
  <div class="col-lg-3 col-xs-12">
    <!-- advertisement goes here -->
    <div class="visible-lg" style="padding-top:10px;">&nbsp;</div>

    <div class="hidden-xs">
      <hr class="hidden-md">
      <hr class="visible-md">
<h2 class="uc">Related Articles</h2>
    <article class="main-art sidebar-article">
    <div class="row">
        <div class="col-sm-4 col-xs-5">
            <a href="https://appleinsider.com/articles/21/01/12/eggtronic-apple-power-bar-allows-users-to-charge-multiple-apple-devices-at-the-same-time"><img loading="lazy" class="img-responsive" src="https://photos5.appleinsider.com/gallery/39769-76339-pbank-m.jpg" alt="article thumbnail"></a>
        </div>
        <div class="col-sm-8 col-xs-7">
            <h2><a href="https://appleinsider.com/articles/21/01/12/eggtronic-apple-power-bar-allows-users-to-charge-multiple-apple-devices-at-the-same-time">Eggtronic Apple Power Bar can charge multiple Apple devices simultaneously</a></h2>
        </div>
    </div>
</article>
<hr>
    <article class="main-art sidebar-article">
    <div class="row">
        <div class="col-sm-4 col-xs-5">
            <a href="https://appleinsider.com/articles/21/01/12/apple-watch-airpods-beneficiaries-of-coronavirus-driven-wearables-boom"><img loading="lazy" class="img-responsive" src="https://photos5.appleinsider.com/gallery/39763-76318-39320-75232-39053-74659-30511-50103-28801-45529-apple-watch-ecg-l-xl-xl-xl-m.jpg" alt="article thumbnail"></a>
        </div>
        <div class="col-sm-8 col-xs-7">
            <h2><a href="https://appleinsider.com/articles/21/01/12/apple-watch-airpods-beneficiaries-of-coronavirus-driven-wearables-boom">Apple Watch, AirPods beneficiaries of coronavirus-driven wearables boom</a></h2>
        </div>
    </div>
</article>
<hr>
    <article class="main-art sidebar-article">
    <div class="row">
        <div class="col-sm-4 col-xs-5">
            <a href="https://appleinsider.com/articles/21/01/05/review-belkins-delayed-magsafe-boost-charge-pro-is-worth-the-wait"><img loading="lazy" class="img-responsive" src="https://photos5.appleinsider.com/gallery/39610-75995-Boost-Charge-Pro-Hero-m.jpg" alt="article thumbnail"></a>
        </div>
        <div class="col-sm-8 col-xs-7">
            <h2><a href="https://appleinsider.com/articles/21/01/05/review-belkins-delayed-magsafe-boost-charge-pro-is-worth-the-wait">Review: Belkin&#039;s delayed MagSafe Boost Charge Pro is worth the wait</a></h2>
        </div>
    </div>
</article>
<hr>
    <article class="main-art sidebar-article">
    <div class="row">
        <div class="col-sm-4 col-xs-5">
            <a href="https://appleinsider.com/articles/21/01/05/apple-watch-could-measure-blood-pressure-with-error-correcting-sensor"><img loading="lazy" class="img-responsive" src="https://photos5.appleinsider.com/gallery/39615-75982-apple-watch-blood-oxygen-m.jpg" alt="article thumbnail"></a>
        </div>
        <div class="col-sm-8 col-xs-7">
            <h2><a href="https://appleinsider.com/articles/21/01/05/apple-watch-could-measure-blood-pressure-with-error-correcting-sensor">Apple Watch could measure blood pressure with error-correcting sensor</a></h2>
        </div>
    </div>
</article>
<hr>
    <article class="main-art sidebar-article">
    <div class="row">
        <div class="col-sm-4 col-xs-5">
            <a href="https://appleinsider.com/articles/21/01/05/belkin-delays-its-3-in-1-magsafe-wireless-charger"><img loading="lazy" class="img-responsive" src="https://photos5.appleinsider.com/gallery/39616-75978-000-lead-Belkin-m.jpg" alt="article thumbnail"></a>
        </div>
        <div class="col-sm-8 col-xs-7">
            <h2><a href="https://appleinsider.com/articles/21/01/05/belkin-delays-its-3-in-1-magsafe-wireless-charger">Confusion reigns over report of delays of Belkin 3-in-1 MagSafe Wireless Charger</a></h2>
        </div>
    </div>
</article>
<hr>
    </div>
    
    <hr class="hidden-lg hidden-md hidden-sm">
<div class="boxes ad">
    <div class="box">
        <div class="ad-mrec" style="width: 300px; max-width: 300px; overflow: hidden; margin: 0 auto">
            <div id="div-gpt-ad-1587659960977-0" class="hidden-xs">
                <script>
                    googletag.cmd.push(function() { googletag.display('div-gpt-ad-1587659960977-0'); });
                </script>
            </div>
            <div id="div-gpt-ad-1586972924313-0" class="visible-xs">
                <script>
                    googletag.cmd.push(function() { googletag.display('div-gpt-ad-1586972924313-0'); });
                </script>
            </div>            
        </div>
    </div>
</div>
    <hr>

    <div class="hidden-xs">
      <article class="feat-deal2">
  <div class="row">
    <div class="col-xs-3 avatar-link">
      <img class="img-responsive" src="https://photos5.appleinsider.com/price_guide/featured-deal/apple-airpods-pro.png" alt="Apple AirPods Pro deals">
    </div>
    <div class="col-xs-9"><span class="Stockdown">Save up to $50</span> <br><a href="https://appleinsider.com/inside/best-apple-airpods-deals">Lowest prices on Apple AirPods</a></div>
  </div>
</article>
<p></p>
<p></p>
<article class="feat-deal2">
  <div class="row">
    <div class="col-xs-3 avatar-link">
      <img class="img-responsive" src="https://photos5.appleinsider.com/price_guide/featured-deal/2020-ipad-pro.png" alt="New iPad discounts">
    </div>
    <div class="col-xs-9"><span class="Stockdown">Save up to $70</span> <br><a href="https://appleinsider.com/deals/best-ipad-deals">Popular iPads are on sale now</a></div>
  </div>
</article>
<p></p>
<p></p>
<article class="feat-deal2">
  <div class="row">
    <div class="col-xs-3 avatar-link">
      <img class="img-responsive" src="https://photos5.appleinsider.com/price_guide/featured-deal/m1-macbook-air-gold.png" alt="Apple M1 MacBook Air deals">
    </div>
    <div class="col-xs-9"><span class="Stockdown">Save up to $150</span> <br><a href="https://appleinsider.com/articles/21/01/04/deals-m1-macbook-air-promo-code-knocks-up-to-150-off-every-model">Every M1 MacBook Air is discounted</a></div>
  </div>
</article>
    </div>
    <div class="hidden-xs">
      <hr>
      <div class="boxes ad">
    <div class="box">
        <div id="div-gpt-ad-1588086356674-0" class="ad-mred" style='width: 300px; height: 250px; margin: 0 auto;'>
            <script>
                googletag.cmd.push(function() { googletag.display('div-gpt-ad-1588086356674-0'); });
            </script>
        </div>
    </div>
</div>
<hr class="visible-xs">    </div>
    <div class="hidden-xs">
              <hr class="visible-md">
<h2 class="uc">
                
            Latest comparisons
    </h2>

    <article class="main-art sidebar-article">
    <div class="row">
        <div class="col-sm-4 col-xs-5">
            <a href="https://appleinsider.com/articles/20/11/17/m1-benchmarks-proves-apple-silicon-outclasses-nearly-all-current-intel-mac-chips"><img loading="lazy" class="img-responsive" src="https://photos5.appleinsider.com/gallery/38821-74145-cinebench_r23_on_m1_13-inch_macbook_pro-m.jpg" alt="article thumbnail"></a>
        </div>
        <div class="col-sm-8 col-xs-7">
            <h2><a href="https://appleinsider.com/articles/20/11/17/m1-benchmarks-proves-apple-silicon-outclasses-nearly-all-current-intel-mac-chips">M1 benchmarks prove Apple Silicon outclasses nearly all current Intel Mac chips</a></h2>
        </div>
    </div>
</article>
<hr>
    <article class="main-art sidebar-article">
    <div class="row">
        <div class="col-sm-4 col-xs-5">
            <a href="https://appleinsider.com/articles/20/11/05/playstation-5-versus-xbox-series-x---which-is-the-best-gaming-console-for-the-apple-user"><img loading="lazy" class="img-responsive" src="https://photos5.appleinsider.com/gallery/38588-73551-IMG_3762-m.png" alt="article thumbnail"></a>
        </div>
        <div class="col-sm-8 col-xs-7">
            <h2><a href="https://appleinsider.com/articles/20/11/05/playstation-5-versus-xbox-series-x---which-is-the-best-gaming-console-for-the-apple-user">Playstation 5 versus Xbox Series X - which is the best gaming console for the Apple user</a></h2>
        </div>
    </div>
</article>
<hr>
    <article class="main-art sidebar-article">
    <div class="row">
        <div class="col-sm-4 col-xs-5">
            <a href="https://appleinsider.com/articles/20/11/11/apple-silicon-macbook-air-versus-13-inch-macbook-pro---which-to-buy"><img loading="lazy" class="img-responsive" src="https://photos5.appleinsider.com/gallery/38738-73905-000-lead-MBA-and-MBP-m.jpg" alt="article thumbnail"></a>
        </div>
        <div class="col-sm-8 col-xs-7">
            <h2><a href="https://appleinsider.com/articles/20/11/11/apple-silicon-macbook-air-versus-13-inch-macbook-pro---which-to-buy">Apple Silicon MacBook Air versus 13-inch MacBook Pro - which to buy</a></h2>
        </div>
    </div>
</article>
<hr>
    <article class="main-art sidebar-article">
    <div class="row">
        <div class="col-sm-4 col-xs-5">
            <a href="https://appleinsider.com/articles/20/11/10/compared-new-apple-silicon-macbook-air-versus-intel-macbook-air"><img loading="lazy" class="img-responsive" src="https://photos5.appleinsider.com/gallery/38682-73844-macbook-air-m.jpg" alt="article thumbnail"></a>
        </div>
        <div class="col-sm-8 col-xs-7">
            <h2><a href="https://appleinsider.com/articles/20/11/10/compared-new-apple-silicon-macbook-air-versus-intel-macbook-air">Compared: New Apple Silicon MacBook Air versus Intel MacBook Air</a></h2>
        </div>
    </div>
</article>
<hr>
    <article class="main-art sidebar-article">
    <div class="row">
        <div class="col-sm-4 col-xs-5">
            <a href="https://appleinsider.com/articles/20/11/10/compared-new-apple-silicon-mac-mini-versus-intel-mac-mini"><img loading="lazy" class="img-responsive" src="https://photos5.appleinsider.com/gallery/38685-73836-000-lead-Mac-mini-m.jpg" alt="article thumbnail"></a>
        </div>
        <div class="col-sm-8 col-xs-7">
            <h2><a href="https://appleinsider.com/articles/20/11/10/compared-new-apple-silicon-mac-mini-versus-intel-mac-mini">Compared: New Apple Silicon Mac mini versus Intel Mac Mini</a></h2>
        </div>
    </div>
</article>
<hr>
          </div>
  </div>
  <!-- end right side upper half -->
      <aside>
    <div class="container hidden-xs">
        <div class="row">
            <div class="col-lg-9 comment-paddingFix">
                <h2 class="comment-section-head">Comments (7)</h2>
                                                            <div class="col-sm-12 forum-comment">
    <div class="row">
        <h2><a href="https://forums.appleinsider.com/profile/GeorgeBMac"><img loading="lazy" class="user-avatar" src="https://vanillicon.com/v2/296887739866a2a0a5c7c89e42548bfa.svg" alt="GeorgeBMac" alt="Forum user avatar" />GeorgeBMac</a> Said: </h2>
        <p><div>It's great that another study is using the Apple Watch to gather real time, objective research data.&nbsp;&nbsp; That is sorely needed.<div><br></div><div>But this one I don't get:&nbsp;&nbsp; Biogen is essentially a drug company.&nbsp;&nbsp; And, since there is no cure for dementia and there is only prevention, it is unclear what they are studying or trying to accomplish.&nbsp;&nbsp;&nbsp; So what if a person headed to dementia (which is essentially a condition of dead and dying neurons brought on by poor diets, lack of physical activity to promote adequate blood flow, lack of mental stimulation to fire neurons, and a lack of sleep to clear toxins) is diagnosed a year earlier?&nbsp;&nbsp; They will still be headed towards dementia.</div><div><br></div><div>But, if this study contributes to a better understand the various types of dementia and their causes, it is more likely to contribute to society.<br></div></div>
</p>
    </div>
    <hr>
</div>
               
                                                                                <div class="col-sm-12 forum-comment">
    <div class="row">
        <h2><a href="https://forums.appleinsider.com/profile/Rayz2016"><img loading="lazy" class="user-avatar" src="https://vanillicon.com/v2/e063d07f137129347f6901218622a26e.svg" alt="Rayz2016" alt="Forum user avatar" />Rayz2016</a> Said: </h2>
        <p><blockquote class="Quote">
  <div><a rel="nofollow" target="_blank">GeorgeBMac</a> said:</div>
  <div><div>It's great that another study is using the Apple Watch to gather real time, objective research data.&nbsp;&nbsp; That is sorely needed.</div><div><br></div><div>But this one I don't get:&nbsp;&nbsp; Biogen is essentially a drug company.&nbsp;&nbsp; And, since there is no cure for dementia and there is only prevention, it is unclear what they are studying or trying to accomplish.&nbsp;&nbsp;&nbsp; So what if a person headed to dementia (which is essentially a condition of dead and dying neurons brought on by poor diets, lack of physical activity to promote adequate blood flow, lack of mental stimulation to fire neurons, and a lack of sleep to clear toxins) is diagnosed a year earlier?&nbsp;&nbsp; They will still be headed towards dementia.</div><div><br></div><div>But, if this study contributes to a better understand the various types of dementia and their causes, it is more likely to contribute to society.<br></div></div>
<p>
If people can get an earlier diagnosis of dementia than they&rsquo;ll have more time to prepare for it. Power of &nbsp;Attorney is much easier to sort out while you&rsquo;re still lucid.&nbsp;</p><div><br></div><div>It may not be curable, but study will help find ways of slowing its progression.&nbsp;</div></blockquote>
</p>
    </div>
    <hr>
</div>
               
                                                                                <div class="col-sm-12 forum-comment">
    <div class="row">
        <h2><a href="https://forums.appleinsider.com/profile/GeorgeBMac"><img loading="lazy" class="user-avatar" src="https://vanillicon.com/v2/296887739866a2a0a5c7c89e42548bfa.svg" alt="GeorgeBMac" alt="Forum user avatar" />GeorgeBMac</a> Said: </h2>
        <p><blockquote class="Quote">
  <div class="QuoteAuthor"><a href="https://forums.appleinsider.com/profile/218129/Rayz2016" rel="nofollow">Rayz2016</a> said:</div>
  <div class="QuoteText"><blockquote class="Quote">
  <div><a rel="nofollow" target="_blank">GeorgeBMac</a> said:</div>
  <div><div>It's great that another study is using the Apple Watch to gather real time, objective research data.&nbsp;&nbsp; That is sorely needed.</div><div><br></div><div>But this one I don't get:&nbsp;&nbsp; Biogen is essentially a drug company.&nbsp;&nbsp; And, since there is no cure for dementia and there is only prevention, it is unclear what they are studying or trying to accomplish.&nbsp;&nbsp;&nbsp; So what if a person headed to dementia (which is essentially a condition of dead and dying neurons brought on by poor diets, lack of physical activity to promote adequate blood flow, lack of mental stimulation to fire neurons, and a lack of sleep to clear toxins) is diagnosed a year earlier?&nbsp;&nbsp; They will still be headed towards dementia.</div><div><br></div><div>But, if this study contributes to a better understand the various types of dementia and their causes, it is more likely to contribute to society.<br></div></div>
</blockquote>
If people can get an earlier diagnosis of dementia than they&rsquo;ll have more time to prepare for it. Power of &nbsp;Attorney is much easier to sort out while you&rsquo;re still lucid.&nbsp;<div><br></div><div>It may not be curable, but study will help find ways of slowing its progression.&nbsp;</div></div>
<br><div>Call me a cynic -- but doctors have been telling me for 30 years that I have arthritis and degenerative joint disease and I should prepare to be debilitated.&nbsp;&nbsp; Meanwhile, most doctors I see wish that they were in as good a shape as me and could do the things that I do every day.&nbsp; <br></div><div>... Excuse me -- but I've got to do my Apple Fitness+ workouts then go for a 5 or 6 mile run. <br></div></blockquote>
</p>
    </div>
    <hr>
</div>
               
                                                                                <div class="col-sm-12 forum-comment">
    <div class="row">
        <h2><a href="https://forums.appleinsider.com/profile/beowulfschmidt"><img loading="lazy" class="user-avatar" src="https://vanillicon.com/v2/2107630644f48655ef1b5ec2927fb4bf.svg" alt="beowulfschmidt" alt="Forum user avatar" />beowulfschmidt</a> Said: </h2>
        <p><p>I initially read that title as...something else. &#129318;&zwj;&#9794;&#65039;</p>
</p>
    </div>
    <hr>
</div>
               
                                                                                <div class="col-sm-12 forum-comment">
    <div class="row">
        <h2><a href="https://forums.appleinsider.com/profile/Rayz2016"><img loading="lazy" class="user-avatar" src="https://vanillicon.com/v2/e063d07f137129347f6901218622a26e.svg" alt="Rayz2016" alt="Forum user avatar" />Rayz2016</a> Said: </h2>
        <p><blockquote class="Quote">
  <div class="QuoteAuthor"><a href="https://forums.appleinsider.com/profile/187505/beowulfschmidt" rel="nofollow">beowulfschmidt</a> said:</div>
  <div class="QuoteText">I initially read that title as...something else. &#129318;&zwj;&#9794;&#65039;</div>
<p>
So did I!</p></blockquote>
</p>
    </div>
    <hr>
</div>
               
                                                                                                                            <div class="col-lg-12" style="text-align:right;">
                    <a class="comments-read-more-link" href="https://forums.appleinsider.com/discussion/219587#first-reply" style="padding: 5px;">Read More on the forums...</a>
                </div>
                <div id="vanilla-comments"></div>
                    <script>
                        var vanilla_forum_url = 'https://forums.appleinsider.com/';
                        var vanilla_identifier = 'vanilla-comments';
                        var vanilla_discussion_id = '191948';

                        /*** DON'T EDIT BELOW THIS LINE ***/
                        (function() {
                            var vanilla = document.createElement('script');
                            vanilla.type = 'text/javascript';
                            var timestamp = new Date().getTime();
                            vanilla.src = vanilla_forum_url + '/js/embed.js';
                            (document.getElementsByTagName('head')[0] || document.getElementsByTagName('body')[0]).appendChild(vanilla); 
                        })();
                    </script>
                    <noscript>Please enable JavaScript to view comments</noscript>
                </div>
                </div> <!-- I don't know why we need to close a div here, assume it's related to the vanilla embed -->
            </div>
        </div>
    </div>
</aside>
    <!-- Dark mode support needs to be added to embed inside forums css to color correctly -->
  </div>

</div> <!-- /content -->

  <div id="topic-nav" class="hidden-xs fluid-container">
  <div class="container text-center">
  <nav class="nav">
      <ul>
        <li><a href="https://appleinsider.com/inside/new-iphone" title="The New iPhone">New iPhone</a></li>
        <li><a href="https://appleinsider.com/inside/airpods-max" title="Apple AirPods Max">AirPods Max</a></li>
        <li><a href="https://appleinsider.com/inside/iphone-12" title="iPhone 12">iPhone 12</a></li>
        <li><a href="https://appleinsider.com/inside/iphone-12-mini" title="iPhone 12">iPhone 12 mini</a></li>
        <li><a href="https://appleinsider.com/inside/iphone-12-pro" title="iPhone 12 Pro">iPhone 12 Pro</a></li>
        <li class="hidden-sm"><a href="https://appleinsider.com/inside/iphone-12-pro-max" title="iPhone 12 Pro Max">iPhone 12 Pro Max</a></li>
        <!-- <li class="hidden-sm hidden-md visible-xl"><a href="https://appleinsider.com/inside/homepod-mini" title="Homepod Mini">HomePod mini</a> -->
        <li class="hidden-sm hidden-md visible-xl"><a href="https://appleinsider.com/inside/ipad-air-4" title="iPad Air">iPad Air</a>
        <li><a href="https://appleinsider.com/inside" title="More...">More...</a>
        <!--
        <li class="inl dropdown dt-dd">
          <button class="dropdown-toggle" type="button" data-toggle="dropdown">
            <span class="uc">More..</span> <span class="caret"></span>
          </button>
          <ul class="dropdown-menu dt-dd" style="">
            
            <li class="hidden-sm hidden-md visible-xl"><a href="https://appleinsider.com/inside/apple-watch-series-6" title="Apple Watch Series 6">Apple Watch 6</a></li>
            <li class="hidden-sm"><a href="https://appleinsider.com/inside/14-inch-macbook-pro" title="14&quot; Mabook Pro">14" MacBook Pro</a></li>
          </ul>
        </li> -->
      </ul>
    </nav>
  </div>
</div>

<div id="topic-nav-spacer" class="hidden-xs hidden-sm">&nbsp;</div>
  <div class="container">
      <div class="row">
        <h2 class="block-header uc">Latest News</h2>
        <div class="col-lg-9">
                      <article class="main-art river">
  <div class="row">
    <div class="col-sm-4 col-xs-5">
      <a href="https://appleinsider.com/articles/21/01/11/biogen-will-use-apple-watch-to-study-symptoms-of-dementia"><img loading="lazy" class="img-responsive" src="https://photos5.appleinsider.com/apps/ipad/images/articles/56691.jpg" alt="article thumbnail"></a>
      <img loading="lazy" class="avatar img-circle hidden-xs" src="https://photos5.appleinsider.com/gallery/mike+peterson.jpg" alt="author image">
    </div>
    <div class="col-sm-8 col-xs-7">
      <div class="visible-xs">
        <p><a href="https://appleinsider.com/articles/21/01/12/apple-discussed-partnership-with-ev-startup-canoo-in-2020">Apple discussed acquisition options with EV startup Canoo in 2020</a></p>
        <span class="avatar-link">22 minutes ago </span>
      </div>
      <div class="row hidden-xs">
        <div class="col-sm-12">
          <h2 class="blueHover"><a href="https://appleinsider.com/articles/21/01/12/apple-discussed-partnership-with-ev-startup-canoo-in-2020">Apple discussed acquisition options with EV startup Canoo in 2020</a></h2>
          Apple met with California-based electric vehicle startup Canoo in early 2020 as part of its efforts to further the development of its own &quot;Apple Car&quot; project.
        </div>
        <!--
        <div class="col-sm-3">
          <span class="hidden-xs fauxH3">general</span>
        </div> -->
                <div class="col-sm-10 avatar-link river-author-byline">
          By <a href="https://appleinsider.com/editor/Mike+Peterson">Mike Peterson</a>  |  22 minutes ago
        </div>
        <div class="col-sm-2 river-comments">
                    <a href="https://forums.appleinsider.com/discussion/219641"><span class="badge">0<span class="carrot"><img loading="lazy" src="https://photos5.appleinsider.com/v10/images/commentcarrot.png" alt="comment count carrot"></span></span></a>
                  </div>
      </div>
  </div>
  </div>
  <hr>
</article>
                      <article class="main-art river">
  <div class="row">
    <div class="col-sm-4 col-xs-5">
      <a href="https://appleinsider.com/articles/21/01/11/biogen-will-use-apple-watch-to-study-symptoms-of-dementia"><img loading="lazy" class="img-responsive" src="https://photos5.appleinsider.com/apps/ipad/images/articles/56690.jpg" alt="article thumbnail"></a>
      <img loading="lazy" class="avatar img-circle hidden-xs" src="https://photos5.appleinsider.com/gallery/amber+neely.jpg" alt="author image">
    </div>
    <div class="col-sm-8 col-xs-7">
      <div class="visible-xs">
        <p><a href="https://appleinsider.com/articles/21/01/12/what-are-iphone-wallpaper-dimensions">What are iPhone wallpaper dimensions?</a></p>
        <span class="avatar-link">2 hours ago </span>
      </div>
      <div class="row hidden-xs">
        <div class="col-sm-12">
          <h2 class="blueHover"><a href="https://appleinsider.com/articles/21/01/12/what-are-iphone-wallpaper-dimensions">What are iPhone wallpaper dimensions?</a></h2>
          As Apple releases new iPhones each year, it becomes harder to find appropriately-sized wallpapers to go with them. Here&#039;s a list of iPhone wallpaper dimensions from the iPhone 6 up through the iPhone 12 line.
        </div>
        <!--
        <div class="col-sm-3">
          <span class="hidden-xs fauxH3">tips</span>
        </div> -->
                <div class="col-sm-10 avatar-link river-author-byline">
          By <a href="https://appleinsider.com/editor/Amber+Neely">Amber Neely</a>  |  2 hours ago
        </div>
        <div class="col-sm-2 river-comments">
                  </div>
      </div>
  </div>
  </div>
  <hr>
</article>
                      <article class="main-art river">
  <div class="row">
    <div class="col-sm-4 col-xs-5">
      <a href="https://appleinsider.com/articles/21/01/11/biogen-will-use-apple-watch-to-study-symptoms-of-dementia"><img loading="lazy" class="img-responsive" src="https://photos5.appleinsider.com/apps/ipad/images/articles/56689.jpg" alt="article thumbnail"></a>
      <img loading="lazy" class="avatar img-circle hidden-xs" src="https://photos5.appleinsider.com/gallery/mike+peterson.jpg" alt="author image">
    </div>
    <div class="col-sm-8 col-xs-7">
      <div class="visible-xs">
        <p><a href="https://appleinsider.com/articles/21/01/12/att-merging-tv-and-tv-now-into-a-single-non-contract-service">AT&amp;T merging TV and TV Now into a single, non-contract service</a></p>
        <span class="avatar-link">3 hours ago </span>
      </div>
      <div class="row hidden-xs">
        <div class="col-sm-12">
          <h2 class="blueHover"><a href="https://appleinsider.com/articles/21/01/12/att-merging-tv-and-tv-now-into-a-single-non-contract-service">AT&amp;T merging TV and TV Now into a single, non-contract service</a></h2>
          AT&amp;T is sunsetting its AT&amp;T TV Now video offering and merging it into the AT&amp;T TV streaming platform, with it claiming that current users won&#039;t experience any disruptions.
        </div>
        <!--
        <div class="col-sm-3">
          <span class="hidden-xs fauxH3">general</span>
        </div> -->
                <div class="col-sm-10 avatar-link river-author-byline">
          By <a href="https://appleinsider.com/editor/Mike+Peterson">Mike Peterson</a>  |  3 hours ago
        </div>
        <div class="col-sm-2 river-comments">
                    <a href="https://forums.appleinsider.com/discussion/219640"><span class="badge">5<span class="carrot"><img loading="lazy" src="https://photos5.appleinsider.com/v10/images/commentcarrot.png" alt="comment count carrot"></span></span></a>
                  </div>
      </div>
  </div>
  </div>
  <hr>
</article>
                      <article class="main-art river">
  <div class="row">
    <div class="col-sm-4 col-xs-5">
      <a href="https://appleinsider.com/articles/21/01/11/biogen-will-use-apple-watch-to-study-symptoms-of-dementia"><img loading="lazy" class="img-responsive" src="https://photos5.appleinsider.com/apps/ipad/images/articles/56688.jpg" alt="article thumbnail"></a>
      <img loading="lazy" class="avatar img-circle hidden-xs" src="https://photos5.appleinsider.com/gallery/malcolm+owen.jpg" alt="author image">
    </div>
    <div class="col-sm-8 col-xs-7">
      <div class="visible-xs">
        <p><a href="https://appleinsider.com/articles/21/01/12/how-to-switch-from-pc-to-mac-and-what-you-need-to-know">How to switch from PC to Mac, and what you need to know</a></p>
        <span class="avatar-link">3 hours ago </span>
      </div>
      <div class="row hidden-xs">
        <div class="col-sm-12">
          <h2 class="blueHover"><a href="https://appleinsider.com/articles/21/01/12/how-to-switch-from-pc-to-mac-and-what-you-need-to-know">How to switch from PC to Mac, and what you need to know</a></h2>
          If you&#039;re a long-time Windows user, jumping over to macOS may seem to need a lot of effort, but it&#039;s a lot easier than it appears at first glance. Here&#039;s what you need to know about switching over from PC to Mac.
        </div>
        <!--
        <div class="col-sm-3">
          <span class="hidden-xs fauxH3">macos</span>
        </div> -->
                <div class="col-sm-10 avatar-link river-author-byline">
          By <a href="https://appleinsider.com/editor/Malcolm+Owen">Malcolm Owen</a>  |  3 hours ago
        </div>
        <div class="col-sm-2 river-comments">
                  </div>
      </div>
  </div>
  </div>
  <hr>
</article>
                      <article class="main-art river">
  <div class="row">
    <div class="col-sm-4 col-xs-5">
      <a href="https://appleinsider.com/articles/21/01/11/biogen-will-use-apple-watch-to-study-symptoms-of-dementia"><img loading="lazy" class="img-responsive" src="https://photos5.appleinsider.com/apps/ipad/images/articles/56687.jpg" alt="article thumbnail"></a>
      <img loading="lazy" class="avatar img-circle hidden-xs" src="https://photos5.appleinsider.com/gallery/wesley+hilliard.jpg" alt="author image">
    </div>
    <div class="col-sm-8 col-xs-7">
      <div class="visible-xs">
        <p><a href="https://appleinsider.com/articles/21/01/12/top-mac-keyboards-to-complete-your-work-from-home-setup">Top Mac keyboards to complete your work from home setup</a></p>
        <span class="avatar-link">4 hours ago </span>
      </div>
      <div class="row hidden-xs">
        <div class="col-sm-12">
          <h2 class="blueHover"><a href="https://appleinsider.com/articles/21/01/12/top-mac-keyboards-to-complete-your-work-from-home-setup">Top Mac keyboards to complete your work from home setup</a></h2>
          A MacBook Air or MacBook Pro are great for remote work, but sometimes you just want to sprawl out on a desk — or own a Mac desktop and have to have an external keyboard. Here are the top five keyboards that we like the most, when you&#039;re working from home or just want an upgrade to your office setup.
        </div>
        <!--
        <div class="col-sm-3">
          <span class="hidden-xs fauxH3">general</span>
        </div> -->
                <div class="col-sm-10 avatar-link river-author-byline">
          By <a href="https://appleinsider.com/editor/Wesley+Hilliard">Wesley Hilliard</a>  |  4 hours ago
        </div>
        <div class="col-sm-2 river-comments">
                    <a href="https://forums.appleinsider.com/discussion/219638"><span class="badge">6<span class="carrot"><img loading="lazy" src="https://photos5.appleinsider.com/v10/images/commentcarrot.png" alt="comment count carrot"></span></span></a>
                  </div>
      </div>
  </div>
  </div>
  <hr>
</article>
                      <article class="main-art river">
  <div class="row">
    <div class="col-sm-4 col-xs-5">
      <a href="https://appleinsider.com/articles/21/01/11/biogen-will-use-apple-watch-to-study-symptoms-of-dementia"><img loading="lazy" class="img-responsive" src="https://photos5.appleinsider.com/apps/ipad/images/articles/56686.jpg" alt="article thumbnail"></a>
      <img loading="lazy" class="avatar img-circle hidden-xs" src="https://photos5.appleinsider.com/gallery/andrew+ohara.jpg" alt="author image">
    </div>
    <div class="col-sm-8 col-xs-7">
      <div class="visible-xs">
        <p><a href="https://appleinsider.com/articles/21/01/12/anker-soundcore-shows-off-new-liberty-air-2-pro-true-wireless-earbuds-at-ces-2021">Anker Soundcore shows off new Liberty Air 2 Pro true wireless earbuds at CES 2021</a></p>
        <span class="avatar-link">5 hours ago </span>
      </div>
      <div class="row hidden-xs">
        <div class="col-sm-12">
          <h2 class="blueHover"><a href="https://appleinsider.com/articles/21/01/12/anker-soundcore-shows-off-new-liberty-air-2-pro-true-wireless-earbuds-at-ces-2021">Anker Soundcore shows off new Liberty Air 2 Pro true wireless earbuds at CES 2021</a></h2>
          Anker&#039;s audio brand Soundcore is taking the wraps off its latest set of earbuds, the Liberty Air 2 Pro true wireless earbuds, at CES 2021.
        </div>
        <!--
        <div class="col-sm-3">
          <span class="hidden-xs fauxH3">&lt;span class=&quot;ces&quot;&gt;CES&lt;/span&gt;</span>
        </div> -->
                <div class="col-sm-10 avatar-link river-author-byline">
          By <a href="https://appleinsider.com/editor/Andrew+O%27Hara">Andrew O&#039;Hara</a>  |  5 hours ago
        </div>
        <div class="col-sm-2 river-comments">
                    <a href="https://forums.appleinsider.com/discussion/219637"><span class="badge">0<span class="carrot"><img loading="lazy" src="https://photos5.appleinsider.com/v10/images/commentcarrot.png" alt="comment count carrot"></span></span></a>
                  </div>
      </div>
  </div>
  </div>
  <hr>
</article>
                      <article class="main-art river">
  <div class="row">
    <div class="col-sm-4 col-xs-5">
      <a href="https://appleinsider.com/articles/21/01/11/biogen-will-use-apple-watch-to-study-symptoms-of-dementia"><img loading="lazy" class="img-responsive" src="https://photos5.appleinsider.com/apps/ipad/images/articles/56685.jpg" alt="article thumbnail"></a>
      <img loading="lazy" class="avatar img-circle hidden-xs" src="https://photos5.appleinsider.com/gallery/amber+neely.jpg" alt="author image">
    </div>
    <div class="col-sm-8 col-xs-7">
      <div class="visible-xs">
        <p><a href="https://appleinsider.com/articles/21/01/12/eggtronic-apple-power-bar-allows-users-to-charge-multiple-apple-devices-at-the-same-time">Eggtronic Apple Power Bar can charge multiple Apple devices simultaneously</a></p>
        <span class="avatar-link">5 hours ago </span>
      </div>
      <div class="row hidden-xs">
        <div class="col-sm-12">
          <h2 class="blueHover"><a href="https://appleinsider.com/articles/21/01/12/eggtronic-apple-power-bar-allows-users-to-charge-multiple-apple-devices-at-the-same-time">Eggtronic Apple Power Bar can charge multiple Apple devices simultaneously</a></h2>
          Eggtronic&#039;s sleek new Apple Power Bar charges your iPhone, Apple Watch, AirPods, and a MacBook Air or iPad all at once.
        </div>
        <!--
        <div class="col-sm-3">
          <span class="hidden-xs fauxH3">apple watch</span>
        </div> -->
                <div class="col-sm-10 avatar-link river-author-byline">
          By <a href="https://appleinsider.com/editor/Amber+Neely">Amber Neely</a>  |  5 hours ago
        </div>
        <div class="col-sm-2 river-comments">
                    <a href="https://forums.appleinsider.com/discussion/219635"><span class="badge">2<span class="carrot"><img loading="lazy" src="https://photos5.appleinsider.com/v10/images/commentcarrot.png" alt="comment count carrot"></span></span></a>
                  </div>
      </div>
  </div>
  </div>
  <hr>
</article>
                      <article class="main-art river">
  <div class="row">
    <div class="col-sm-4 col-xs-5">
      <a href="https://appleinsider.com/articles/21/01/11/biogen-will-use-apple-watch-to-study-symptoms-of-dementia"><img loading="lazy" class="img-responsive" src="https://photos5.appleinsider.com/apps/ipad/images/articles/56684.jpg" alt="article thumbnail"></a>
      <img loading="lazy" class="avatar img-circle hidden-xs" src="https://photos5.appleinsider.com/gallery/mike+peterson.jpg" alt="author image">
    </div>
    <div class="col-sm-8 col-xs-7">
      <div class="visible-xs">
        <p><a href="https://appleinsider.com/articles/21/01/12/scosche-launches-new-usb-c-power-delivery-wall-and-car-chargers">Scosche launches new USB-C Power Delivery wall and car chargers</a></p>
        <span class="avatar-link">6 hours ago </span>
      </div>
      <div class="row hidden-xs">
        <div class="col-sm-12">
          <h2 class="blueHover"><a href="https://appleinsider.com/articles/21/01/12/scosche-launches-new-usb-c-power-delivery-wall-and-car-chargers">Scosche launches new USB-C Power Delivery wall and car chargers</a></h2>
          At the 2021 CES Scosche debuted a new lineup of PowerVolt car and wall chargers equipped with USB-C Power Delivery for fast charging a variety of iPhone devices.
        </div>
        <!--
        <div class="col-sm-3">
          <span class="hidden-xs fauxH3">iphone</span>
        </div> -->
                <div class="col-sm-10 avatar-link river-author-byline">
          By <a href="https://appleinsider.com/editor/Mike+Peterson">Mike Peterson</a>  |  6 hours ago
        </div>
        <div class="col-sm-2 river-comments">
                    <a href="https://forums.appleinsider.com/discussion/219634"><span class="badge">0<span class="carrot"><img loading="lazy" src="https://photos5.appleinsider.com/v10/images/commentcarrot.png" alt="comment count carrot"></span></span></a>
                  </div>
      </div>
  </div>
  </div>
  <hr>
</article>
                  </div>
        <div class="col-lg-3">
          <div class="visible-xs">
            <hr class="visible-md">
<h2 class="uc">Related Articles</h2>
    <article class="main-art sidebar-article">
    <div class="row">
        <div class="col-sm-4 col-xs-5">
            <a href="https://appleinsider.com/articles/21/01/12/eggtronic-apple-power-bar-allows-users-to-charge-multiple-apple-devices-at-the-same-time"><img loading="lazy" class="img-responsive" src="https://photos5.appleinsider.com/gallery/39769-76339-pbank-m.jpg" alt="article thumbnail"></a>
        </div>
        <div class="col-sm-8 col-xs-7">
            <h2><a href="https://appleinsider.com/articles/21/01/12/eggtronic-apple-power-bar-allows-users-to-charge-multiple-apple-devices-at-the-same-time">Eggtronic Apple Power Bar can charge multiple Apple devices simultaneously</a></h2>
        </div>
    </div>
</article>
<hr>
    <article class="main-art sidebar-article">
    <div class="row">
        <div class="col-sm-4 col-xs-5">
            <a href="https://appleinsider.com/articles/21/01/12/apple-watch-airpods-beneficiaries-of-coronavirus-driven-wearables-boom"><img loading="lazy" class="img-responsive" src="https://photos5.appleinsider.com/gallery/39763-76318-39320-75232-39053-74659-30511-50103-28801-45529-apple-watch-ecg-l-xl-xl-xl-m.jpg" alt="article thumbnail"></a>
        </div>
        <div class="col-sm-8 col-xs-7">
            <h2><a href="https://appleinsider.com/articles/21/01/12/apple-watch-airpods-beneficiaries-of-coronavirus-driven-wearables-boom">Apple Watch, AirPods beneficiaries of coronavirus-driven wearables boom</a></h2>
        </div>
    </div>
</article>
<hr>
    <article class="main-art sidebar-article">
    <div class="row">
        <div class="col-sm-4 col-xs-5">
            <a href="https://appleinsider.com/articles/21/01/05/review-belkins-delayed-magsafe-boost-charge-pro-is-worth-the-wait"><img loading="lazy" class="img-responsive" src="https://photos5.appleinsider.com/gallery/39610-75995-Boost-Charge-Pro-Hero-m.jpg" alt="article thumbnail"></a>
        </div>
        <div class="col-sm-8 col-xs-7">
            <h2><a href="https://appleinsider.com/articles/21/01/05/review-belkins-delayed-magsafe-boost-charge-pro-is-worth-the-wait">Review: Belkin&#039;s delayed MagSafe Boost Charge Pro is worth the wait</a></h2>
        </div>
    </div>
</article>
<hr>
    <article class="main-art sidebar-article">
    <div class="row">
        <div class="col-sm-4 col-xs-5">
            <a href="https://appleinsider.com/articles/21/01/05/apple-watch-could-measure-blood-pressure-with-error-correcting-sensor"><img loading="lazy" class="img-responsive" src="https://photos5.appleinsider.com/gallery/39615-75982-apple-watch-blood-oxygen-m.jpg" alt="article thumbnail"></a>
        </div>
        <div class="col-sm-8 col-xs-7">
            <h2><a href="https://appleinsider.com/articles/21/01/05/apple-watch-could-measure-blood-pressure-with-error-correcting-sensor">Apple Watch could measure blood pressure with error-correcting sensor</a></h2>
        </div>
    </div>
</article>
<hr>
    <article class="main-art sidebar-article">
    <div class="row">
        <div class="col-sm-4 col-xs-5">
            <a href="https://appleinsider.com/articles/21/01/05/belkin-delays-its-3-in-1-magsafe-wireless-charger"><img loading="lazy" class="img-responsive" src="https://photos5.appleinsider.com/gallery/39616-75978-000-lead-Belkin-m.jpg" alt="article thumbnail"></a>
        </div>
        <div class="col-sm-8 col-xs-7">
            <h2><a href="https://appleinsider.com/articles/21/01/05/belkin-delays-its-3-in-1-magsafe-wireless-charger">Confusion reigns over report of delays of Belkin 3-in-1 MagSafe Wireless Charger</a></h2>
        </div>
    </div>
</article>
<hr>
          </div>
          <hr class="visible-md">
<h2 class="uc">
    Latest Videos
</h2>

    <article class="main-art sidebar-article">
    <div class="row">
        <div class="col-sm-4 col-xs-5">
            <a href="https://appleinsider.com/articles/21/01/06/review-waterfield-shield-case-offers-complete-protection-and-puts-your-airpods-max-to-sleep"><img loading="lazy" class="img-responsive" src="https://photos5.appleinsider.com/gallery/39580-75905-P1000186-m.jpg" alt="article thumbnail"></a>
        </div>
        <div class="col-sm-8 col-xs-7">
            <h2><a href="https://appleinsider.com/articles/21/01/06/review-waterfield-shield-case-offers-complete-protection-and-puts-your-airpods-max-to-sleep">Review: WaterField Shield Case offers complete protection and puts your AirPods Max to sleep</a></h2>
        </div>
    </div>
</article>
<hr>
    <article class="main-art sidebar-article">
    <div class="row">
        <div class="col-sm-4 col-xs-5">
            <a href="https://appleinsider.com/articles/21/01/05/review-belkins-delayed-magsafe-boost-charge-pro-is-worth-the-wait"><img loading="lazy" class="img-responsive" src="https://photos5.appleinsider.com/gallery/39610-75995-Boost-Charge-Pro-Hero-m.jpg" alt="article thumbnail"></a>
        </div>
        <div class="col-sm-8 col-xs-7">
            <h2><a href="https://appleinsider.com/articles/21/01/05/review-belkins-delayed-magsafe-boost-charge-pro-is-worth-the-wait">Review: Belkin&#039;s delayed MagSafe Boost Charge Pro is worth the wait</a></h2>
        </div>
    </div>
</article>
<hr>
    <article class="main-art sidebar-article">
    <div class="row">
        <div class="col-sm-4 col-xs-5">
            <a href="https://appleinsider.com/articles/20/09/21/how-to-customize-your-home-screen-on-ios-14"><img loading="lazy" class="img-responsive" src="https://photos5.appleinsider.com/gallery/37801-71308-header-m.png" alt="article thumbnail"></a>
        </div>
        <div class="col-sm-8 col-xs-7">
            <h2><a href="https://appleinsider.com/articles/20/09/21/how-to-customize-your-home-screen-on-ios-14">How to customize your Home Screen in iOS 14</a></h2>
        </div>
    </div>
</article>
<hr>
    <article class="main-art sidebar-article">
    <div class="row">
        <div class="col-sm-4 col-xs-5">
            <a href="https://appleinsider.com/articles/20/04/30/how-to-make-airpods-and-airpods-pro-louder"><img loading="lazy" class="img-responsive" src="https://photos5.appleinsider.com/gallery/35121-65152-000-lead-Make-AirPods-Louder-m.jpg" alt="article thumbnail"></a>
        </div>
        <div class="col-sm-8 col-xs-7">
            <h2><a href="https://appleinsider.com/articles/20/04/30/how-to-make-airpods-and-airpods-pro-louder">How to make AirPods and AirPods Pro louder</a></h2>
        </div>
    </div>
</article>
<hr>
    <article class="main-art sidebar-article">
    <div class="row">
        <div class="col-sm-4 col-xs-5">
            <a href="https://appleinsider.com/articles/20/10/29/how-to-master-the-camera-app-on-iphone-12-and-iphone-12-pro"><img loading="lazy" class="img-responsive" src="https://photos5.appleinsider.com/gallery/38519-73259-iPhone-12-Camera-m.jpg" alt="article thumbnail"></a>
        </div>
        <div class="col-sm-8 col-xs-7">
            <h2><a href="https://appleinsider.com/articles/20/10/29/how-to-master-the-camera-app-on-iphone-12-and-iphone-12-pro">How to master the Camera app on iPhone 12 and iPhone 12 Pro</a></h2>
        </div>
    </div>
</article>
<hr>
 <!-- Videos Sidebar -->
          <div class="boxes ad">
    <div class="box">
        <div id="div-gpt-ad-1588174358438-0" class="ad-mred" style='width: 300px; height: 250px; margin: 0 auto;'>
            <script>
                googletag.cmd.push(function() { googletag.display('div-gpt-ad-1588174358438-0'); });
            </script>
        </div>
    </div>
</div>
<hr class="visible-xs">
          <hr class="visible-md">
<h2 class="uc">
    Latest Reviews
</h2>

    <article class="main-art sidebar-article">
    <div class="row">
        <div class="col-sm-4 col-xs-5">
            <a href="https://appleinsider.com/articles/21/01/06/review-artellia-monno-is-a-simple-solid-wireless-charger-for-multiple-devices"><img loading="lazy" class="img-responsive" src="https://photos5.appleinsider.com/gallery/39446-75554-Artellia-Monno-Header-m.jpg" alt="article thumbnail"></a>
        </div>
        <div class="col-sm-8 col-xs-7">
            <h2><a href="https://appleinsider.com/articles/21/01/06/review-artellia-monno-is-a-simple-solid-wireless-charger-for-multiple-devices">Review: Artellia Monno is a simple, solid wireless charger for multiple devices</a></h2>
        </div>
    </div>
</article>
<hr>
    <article class="main-art sidebar-article">
    <div class="row">
        <div class="col-sm-4 col-xs-5">
            <a href="https://appleinsider.com/articles/21/01/05/review-vissles-m-portable-monitor-provides-convenient-extra-screen-space"><img loading="lazy" class="img-responsive" src="https://photos5.appleinsider.com/gallery/36747-75941-000-lead-Vissles-m.jpg" alt="article thumbnail"></a>
        </div>
        <div class="col-sm-8 col-xs-7">
            <h2><a href="https://appleinsider.com/articles/21/01/05/review-vissles-m-portable-monitor-provides-convenient-extra-screen-space">Review: Vissles-M portable monitor provides convenient extra screen space</a></h2>
        </div>
    </div>
</article>
<hr>
    <article class="main-art sidebar-article">
    <div class="row">
        <div class="col-sm-4 col-xs-5">
            <a href="https://appleinsider.com/articles/21/01/03/review-the-proscenic-m7-pro-robot-vacuum-is-an-excellent-sweeper-at-the-cost-of-peace-and-quiet"><img loading="lazy" class="img-responsive" src="https://photos5.appleinsider.com/gallery/38509-75603-header-m.jpg" alt="article thumbnail"></a>
        </div>
        <div class="col-sm-8 col-xs-7">
            <h2><a href="https://appleinsider.com/articles/21/01/03/review-the-proscenic-m7-pro-robot-vacuum-is-an-excellent-sweeper-at-the-cost-of-peace-and-quiet">Review: The Proscenic M7 Pro robot vacuum is an excellent sweeper at the cost of peace and quiet</a></h2>
        </div>
    </div>
</article>
<hr>
    <article class="main-art sidebar-article">
    <div class="row">
        <div class="col-sm-4 col-xs-5">
            <a href="https://appleinsider.com/articles/21/01/01/review-apollo-neuro-offers-wearable-mood-management-at-a-price"><img loading="lazy" class="img-responsive" src="https://photos5.appleinsider.com/gallery/39206-75803-16b-m.jpg" alt="article thumbnail"></a>
        </div>
        <div class="col-sm-8 col-xs-7">
            <h2><a href="https://appleinsider.com/articles/21/01/01/review-apollo-neuro-offers-wearable-mood-management-at-a-price">Review: Apollo Neuro offers wearable mood management at a price</a></h2>
        </div>
    </div>
</article>
<hr>
    <article class="main-art sidebar-article">
    <div class="row">
        <div class="col-sm-4 col-xs-5">
            <a href="https://appleinsider.com/articles/20/12/31/review-sandisk-ixpand-wireless-charger-sync-backs-up-your-data-while-keeping-an-iphone-charged"><img loading="lazy" class="img-responsive" src="https://photos5.appleinsider.com/gallery/39276-75609-header-m.jpg" alt="article thumbnail"></a>
        </div>
        <div class="col-sm-8 col-xs-7">
            <h2><a href="https://appleinsider.com/articles/20/12/31/review-sandisk-ixpand-wireless-charger-sync-backs-up-your-data-while-keeping-an-iphone-charged">Review: SanDisk Ixpand Wireless Charger Sync backs up your data while keeping an iPhone charged</a></h2>
        </div>
    </div>
</article>
<hr>
 <!-- Reviews Sidebar -->
        </div>
      </div>
      <div class="col-lg-9" id="news-river"></div>
      <div class="col-lg-9" id="river-load-more" data-current-page="1" data-href="/news/page/2">
    <div id="load-more">
        <a href="/news/page/2" id="load-more-link">
            <span>LOAD</span>
            <div class="ispinner ispinner--gray">
                <div class="ispinner__blade"></div>
                <div class="ispinner__blade"></div>
                <div class="ispinner__blade"></div>
                <div class="ispinner__blade"></div>
                <div class="ispinner__blade"></div>
                <div class="ispinner__blade"></div>
                <div class="ispinner__blade"></div>
                <div class="ispinner__blade"></div>
                <div class="ispinner__blade"></div>
                <div class="ispinner__blade"></div>
                <div class="ispinner__blade"></div>
                <div class="ispinner__blade"></div>
            </div>
            <span>MORE</span>
        </a>
    </div>
</div>

  </div>
        <!-- New Footer -->
<div class="col-xs-12 footer-cont">
   <footer class="new-footer">
      <div class="col-sm-12 col-lg-12">
      <div class="row" style="padding-top: 40px; padding-bottom: 10px;">
         <div class="col-sm-offset-1">
            <img src="https://photos5.appleinsider.com/v10/images/footer-ai-logo-2x.png" alt="AppleInsider Wordmark" width="184" height="55" title="" />
         </div>
      </div>
      <div class="row" style="padding-bottom: 20px;">
         <div class="col-xs-2 col-sm-1 col-sm-offset-1">
            <a href="https://www.facebook.com/AppleInsiderdotcom"><div class="footer-social-image-FB"></div></a>
         </div>
         <div class="col-xs-2 col-sm-1">
            <a href="https://twitter.com/appleinsider"><div class="footer-social-image-T"></div></a>
         </div>
         <div class="col-xs-2 col-sm-1">
            <a href="https://www.instagram.com/appleinsider_official/"><div class="footer-social-image-E"></div></a>
         </div>
      </div>
      <div class="row">
         <div class="col-xs-12 col-sm-4 col-sm-offset-1">
               <nav>
                  <h2 class="uc">News</h2>
                  <li><a href="https://appleinsider.com/inside/apple-silicon" title="Apple Silicon">Apple Silicon</a></li>
                  <li><a href="https://appleinsider.com/inside/iphone-12" title="iPhone 12">iPhone 12</a></li>
                  <li><a href="https://appleinsider.com/inside/iphone-12-mini" title="iPhone 12">iPhone 12 mini</a></li>
                  <li><a href="https://appleinsider.com/inside/iphone-12-pro" title="iPhone 12 Pro">iPhone 12 Pro</a></li>
                  <li><a href="https://appleinsider.com/inside/iphone-12-pro-max" title="iPhone 12 Pro Max">iPhone 12 Pro Max</a></li>
                  <li><a href="https://appleinsider.com/inside/homepod-mini" title="Homepod Mini">HomePod mini</a>
                  <li><a href="https://appleinsider.com/inside/14-inch-macbook-pro" title="14&quot; Mabook Pro">14" MacBook Pro</a></li>
                  <li><a href="https://appleinsider.com/inside/apple-watch-series-6" title="Apple Watch Series 6">Apple Watch 6</a></li>
                  <li><a href="https://appleinsider.com/inside/ipad-air-4" title="iPad Air">iPad Air</a>
                  <li><a href="https://appleinsider.com/inside" title="More...">More...</a>
               </nav>
            </div>
            <div class="col-xs-12 col-sm-4">
               <nav>
                  <h2 class="uc">Price Guides</h2>
                  <li><a href="https://prices.appleinsider.com" title="Price Guides">All</a></li>
                  <li><a href="https://prices.appleinsider.com/current-gen" title="Mac Price Guides">New Macs</a></li>
                  <li><a href="https://prices.appleinsider.com/ipad" title="iPad Price Guides">iPads</a></li>
                  <li><a href="https://prices.appleinsider.com/apple-watch" title="Apple Watch Price Guides">Apple Watch</a></li>
                  <li><a href="https://prices.appleinsider.com/iphone" title="iPhone Price Guides">iPhones</a></li>
                  <li><a href="https://prices.appleinsider.com/wireless" title="Apple TV &amp; Accessories Price Guides">Apple TV &amp; Accessories</a></li>
                  <li><a href="https://prices.appleinsider.com/music" title="Music Price Guides">AirPods &amp; Homepods</a></li>
                  <li><a href="https://prices.appleinsider.com/trade-in" title="Trade-in Price GFuides">iPhone &amp; iPad Trade-in Prices</a></li>
               </nav>
            </div>
            <div class="col-xs-12 col-sm-3">
               <nav>
                  <h2 class="uc">More</h2>
                  <li><a href="https://appleinsider.com/how-to" title="How-Tos">How-Tos</a></li>
                  <li><a href="https://forums.appleinsider.com" title="Forums">Forums</a></li>
                  <li><a href="https://appleinsider.com/podcast" title="Podcasts">Podcasts</a></li>
                  <li><a href="https://deals.appleinsider.com" title="Deals">Deals</a></li>
                  <li><a href="https://appleinsider.com/videos" title="Videos">Videos</a></li>
                  <li><a href="https://appleinsider.com/reviews" title="Reviews">Reviews</a></li>
                  <li><a href="https://appleinsider.com/submit_story" title="Contact Us">Contact Us</a></li>
                  <li><a href="https://appleinsider.com/advertising">Advertise on AI</a></li>
               </nav>
               <h3 style="margin-top: 30px;">Designed by <a href="https://www.craftedny.com">Crafted</a></h3>
            </div>
         </div>
         <div class="row" style="padding-top:2rem; margin-top:5rem; border-top: 1px solid #282e37; padding-bottom:20px;">
            <div class="col-sm-6 col-xs-12 fine-print">Copyright &copy; 2021, Quiller Media, Inc.</div>
            <div class="col-xs-12 col-sm-6 fp-links fine-print">
               <a href="https://appleinsider.com/contact">Contact Us</a> | 
               <a href="https://appleinsider.com/privacy">Privacy Policy</a> | 
               <a href="https://appleinsider.com/terms-of-use">Terms of Use</a>
            </div>
         </div>
      </div>
   </footer>
</div>

        <!-- Google Analytics -->
        <script>
            !function(A,n,g,u,l,a,r){A.GoogleAnalyticsObject=l,A[l]=A[l]||function(){
            (A[l].q=A[l].q||[]).push(arguments)},A[l].l=+new Date,a=n.createElement(g),
            r=n.getElementsByTagName(g)[0],a.src=u,r.parentNode.insertBefore(a,r)
            }(window,document,'script','https://www.google-analytics.com/analytics.js','ga');

            ga('create', 'UA-280331-5');
            ga('send', 'pageview');
        </script>
        
        <!-- Quantcast Tag -->
        <script type="text/javascript">
        var _qevents = _qevents || [];

        (function() {
        var elem = document.createElement('script');
        elem.src = (document.location.protocol == "https:" ? "https://secure" : "http://edge") + ".quantserve.com/quant.js";
        elem.async = true;
        elem.type = "text/javascript";
        var scpt = document.getElementsByTagName('script')[0];
        scpt.parentNode.insertBefore(elem, scpt);
        })();

        _qevents.push({
        qacct:"p-dGYBJRHHExURr",
        uid:"__INSERT_EMAIL_HERE__"
        });
        </script>

        <noscript>
        <div style="display:none;">
        <img src="//pixel.quantserve.com/pixel/p-dGYBJRHHExURr.gif" border="0" height="1" width="1" alt="Quantcast"/>
        </div>
        </noscript>
        <!-- End Quantcast tag -->

        <script src="https://photos5.appleinsider.com/v10/js/vendor.js?id=6c477d1fdc6f3e056b83"></script>
        <script src="https://photos5.appleinsider.com/v10/js/app.js?id=4b2989e558d60fcf390a"></script>
          <script id="river-template" type="text/template">
<article class="main-art river">
  <div class="row">
    <div class="col-sm-4 col-xs-5">
      <a href="{{ link }}"><img loading="lazy" class="img-responsive" src="https://photos5.appleinsider.com/apps/ipad/images/articles/{{id}}.jpg" alt="article thumbnail"></a>
      <img loading="lazy" class="avatar img-circle hidden-xs" src="{{ authorImage }}" alt="author profile image">
    </div>
    <div class="col-sm-8 col-xs-7">
      <div class="visible-xs">
        <p><a href="{{ link }}">{{ title }}</a></p>
        <span class="avatar-link">{{ dateFormatted }} </span>
      </div>
      <div class="row hidden-xs">
        <div class="col-sm-12">
          <h2 class="blueHover"><a href="{{ link }}">{{ title }}</a></h2>
          {{ summary }}
        </div>
        {{{ starsTemplateString }}}
        <div class="col-sm-10 avatar-link river-author-byline">
          By <a href="{{ authorLink }}">{{ author }}</a>  |  {{ dateFormatted }} 
        </div>
        <div class="col-sm-2 river-comments">
          <a href="{{ commentsLink }}"><span class="badge">{{ commentCount }}<span class="carrot"><img loading="lazy" src="https://photos5.appleinsider.com/v10/images/commentcarrot.png" alt="comment count carrot"></span></span></a>
        </div>        
      </div>
    </div>
  </div>
  <hr>
</article>
</script>
  <script id="river-ad-template" type="text/template">
    <div class="ad-mrec river-ad" style="width: 300px; height: 250px; margin: 0 auto; overflow: hidden; margin-bottom: 10px;">
    </div>
    <script>
        if(typeof riverSlots == 'undefined'){
            riverSlots = [];
        }    
        let n = Math.round(new Date().getTime());
        let element = $('.river-ad:last');
        let divName = "ad-river-"+n;
        element.append('<div id="'+divName+'"></div>');

        if(googletag.defineSlot){
            riverSlots.push( googletag.defineSlot('/53013535/Load_More_News_River_Pop_300x250', [300, 250], divName)
                .setTargeting('sub_section', Appleinsider.subSection)
                .addService(googletag.pubads())
            );

            googletag.cmd.push(function() { googletag.display(divName); });
            googletag.pubads().refresh(riverSlots, {changeCorrelator: false});
        } else {
            console.log('googletag not set. Ad blocker?');
        }
    </script>
</script>
  <script src="https://photos5.appleinsider.com/v10/js/article.js?id=73a35a5866bc3b439848"></script>
  <script src="https://photos5.appleinsider.com/v9/js/pg_new.min.js?1.04v"></script>
    </body>
</html>
